User Tools

Site Tools


bacula_manual:system_requirements

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision
Previous revision
bacula_manual:system_requirements [2010/02/05 00:44]
baylink FIXME: wodim?
bacula_manual:system_requirements [2010/02/05 00:44] (current)
baylink Continuing to cut these as mod work is done.
Line 1: Line 1:
 [[:​bacula_manual|Back]] [[:​bacula_manual|Back]]
-====== From Official Manual ======+ 
 ===== System Requirements ===== ===== System Requirements =====
   * Bacula has been compiled and run on OpenSuSE Linux, FreeBSD, and Solaris systems.   * Bacula has been compiled and run on OpenSuSE Linux, FreeBSD, and Solaris systems.
bacula_manual/system_requirements.1265330664.txt.gz · Last modified: 2010/02/05 00:44 (external edit)